<!DOCTYPE html>
<html class="no-js" lang="en-AU">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="https://gmpg.org/xfn/11" />
  <link rel="pingback" href="https://www.spur.asn.au/xmlrpc.php">

  <title>Defining and separating the democrats from the dictators</title>

<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}</style>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="By H.L.D Mahindapala Each time the Rajapaksas win a legitimate mandate from the people the moralising mafia comes out howling mendaciously that it is"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.spur.asn.au/2020/04/26/defining-and-separating-the-democrats-from-the-dictators/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Defining and separating the democrats from the dictators" />
<meta property="og:description" content="By H.L.D Mahindapala Each time the Rajapaksas win a legitimate mandate from the people the moralising mafia comes out howling mendaciously that it is" />
<meta property="og:url" content="https://www.spur.asn.au/2020/04/26/defining-and-separating-the-democrats-from-the-dictators/" />
<meta property="og:site_name" content="SPUR" />
<meta property="article:publisher" content="https://www.facebook.com/SPUR-Victoria-130600600425201/?fref=ts" />
<meta property="article:section" content="Articles" />
<meta property="article:published_time" content="2020-04-26T02:27:37+00:00" />
<meta property="og:image" content="https://secureservercdn.net/45.40.144.60/aa8.ff1.myftpupload.com/wp-content/uploads/2020/04/GotaMR.jpg?time=1588559220" />
<meta property="og:image:secure_url" content="https://secureservercdn.net/45.40.144.60/aa8.ff1.myftpupload.com/wp-content/uploads/2020/04/GotaMR.jpg?time=1588559220" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="By H.L.D Mahindapala Each time the Rajapaksas win a legitimate mandate from the people the moralising mafia comes out howling mendaciously that it is" />
<meta name="twitter:title" content="Defining and separating the democrats from the dictators" />
<meta name="twitter:image" content="https://secureservercdn.net/45.40.144.60/aa8.ff1.myftpupload.com/wp-content/uploads/2020/04/GotaMR.jpg?time=1588559220" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.spur.asn.au/#website","url":"https://www.spur.asn.au/","name":"SPUR","inLanguage":"en-AU","description":"Society for Peace,Unity &amp; Human Rights for Sri Lanka","potentialAction":[{"@type":"SearchAction","target":"https://www.spur.asn.au/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://secureservercdn.net/45.40.144.60/aa8.ff1.myftpupload.com/2020/04/26/defining-and-separating-the-democrats-from-the-dictators/#primaryimage","inLanguage":"en-AU","url":"https://secureservercdn.net/45.40.144.60/aa8.ff1.myftpupload.com/wp-content/uploads/2020/04/GotaMR.jpg?time=1588559220","width":800,"height":450},{"@type":"WebPage","@id":"https://www.spur.asn.au/2020/04/26/defining-and-separating-the-democrats-from-the-dictators/#webpage","url":"https://www.spur.asn.au/2020/04/26/defining-and-separating-the-democrats-from-the-dictators/","name":"Defining and separating the democrats from the dictators","isPartOf":{"@id":"https://www.spur.asn.au/#website"},"inLanguage":"en-AU","primaryImageOfPage":{"@id":"https://www.spur.asn.au/2020/04/26/defining-and-separating-the-democrats-from-the-dictators/#primaryimage"},"datePublished":"2020-04-26T02:27:37+00:00","dateModified":"2020-04-26T02:27:37+00:00","author":{"@id":"https://www.spur.asn.au/#/schema/person/fe2b9358ff4deff7c2f75d3a07c510f9"},"description":"By H.L.D Mahindapala Each time the Rajapaksas win a legitimate mandate from the people the moralising mafia comes out howling mendaciously that it is","potentialAction":[{"@type":"ReadAction","target":["https://www.spur.asn.au/2020/04/26/defining-and-separating-the-democrats-from-the-dictators/"]}]},{"@type":["Person"],"@id":"https://www.spur.asn.au/#/schema/person/fe2b9358ff4deff7c2f75d3a07c510f9","name":"Spur Web Team","image":{"@type":"ImageObject","@id":"https://www.spur.asn.au/#authorlogo","inLanguage":"en-AU","url":"https://secure.gravatar.com/avatar/7129b433c64d466e209fd31fb486ba4e?s=96&d=mm&r=g","caption":"Spur Web Team"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SPUR &raquo; Feed" href="https://www.spur.asn.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="SPUR &raquo; Comments Feed" href="https://www.spur.asn.au/comments/feed/" />
<link rel='preconnect' href='https://secureservercdn.net' crossorigin />
<link id="hu-user-gfont" href="//fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700" rel="stylesheet" type="text/css"><link rel="alternate" type="application/rss+xml" title="SPUR &raquo; Defining and separating the democrats from the dictators Comments Feed" href="https://www.spur.asn.au/2020/04/26/defining-and-separating-the-democrats-from-the-dictators/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/secureservercdn.net\/45.40.144.60\/aa8.ff1.myftpupload.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1&time=1588559220"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://secureservercdn.net/45.40.144.60/aa8.ff1.myftpupload.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1&#038;time=1588559220' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://secureservercdn.net/45.40.144.60/aa8.ff1.myftpupload.com/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.2.2&#038;time=1588559220' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='https://secureservercdn.net/45.40.144.60/aa8.ff1.myftpupload.com/wp-content/themes/hueman/assets/front/css/main.min.css?ver=3.5.5&#038;time=1588559220' type='text/css' media='all' />
<style id='hueman-main-style-inline-css' type='text/css'>
body { font-family:'Droid Serif', serif;font-size:1.00rem }@media only screen and (min-width: 720px) {
        .nav > li { font-size:1.00rem; }
      }::selection { background-color: #33363b; }
::-moz-selection { background-color: #33363b; }a,a+span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #33363b; }input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #33363b; }.post-format .format-container { border-color: #33363b; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #33363b!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #33363b; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #33363b; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #33363b; }
.post-comments::before { border-right-color: #33363b; }
      .search-expand,
              #nav-topbar.nav-container { background-color: #b0b59f}@media only screen and (min-width: 720px) {
                #nav-topbar .nav ul { background-color: #b0b59f; }
              }.is-scrolled #header .nav-container.desktop-sticky,
              .is-scrolled #header .search-expand { background-color: #b0b59f; background-color: rgba(176,181,159,0.90) }.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul { background-color: #b0b59f; background-color: rgba(176,181,159,0.95) }#header { background-color: #33363b; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #33363b; }
}
        #header #nav-mobile { background-color: #33363b; }.is-scrolled #header #nav-mobile { background-color: #33363b; background-color: rgba(51,54,59,0.90) }#nav-header.nav-container, #main-header-search .search-expand { background-color: #33363b; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #33363b; }
}
        img { -webkit-border-radius: 1px; border-radius: 1px; }body {background: #eaeaea url(https://secureservercdn.net/45.40.144.60/aa8.ff1.myftpupload.com/wp-content/uploads/2016/11/scale1.jpg?time=1588559220) no-repeat center center;background-attachment:fixed;background-size: cover;}

</style>
<link rel='stylesheet' id='theme-stylesheet-css'  href='https://secureservercdn.net/45.40.144.60/aa8.ff1.myftpupload.com/wp-content/themes/hueman-child/style.css?ver=1.0&#038;time=1588559220' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-font-awesome-css'  href='https://secureservercdn.net/45.40.144.60/aa8.ff1.myftpupload.com/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=3.5.5&#038;time=1588559220' type='text/css' media='all' />
<link rel='stylesheet' id='griwpc-recaptcha-style-css'  href='https://secureservercdn.net/45.40.144.60/aa8.ff1.myftpupload.com/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css?ver=9.1.2&#038;time=1588559220' type='text/css' media='all' />
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}
</style>
<link rel='stylesheet' id='popup-maker-site-css'  href='https://secureservercdn.net/45.40.144.60/aa8.ff1.myftpupload.com/wp-content/uploads/pum/pum-site-styles.css?generated=1587866627&#038;ver=1.10.1&#038;time=1588559220' type='text/css' media='all' />
<script type='text/javascript' id="nb-jquery" src='https://secureservercdn.net/45.40.144.60/aa8.ff1.myftpupload.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp&#038;time=1588559220'></script>
<script type='text/javascript' src='https://secureservercdn.net/45.40.144.60/aa8.ff1.myftpupload.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1&#038;time=1588559220'></script>
<script type='text/javascript' src='https://secureservercdn.net/45.40.144.60/aa8.ff1.myftpupload.com/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.2.2&#038;time=1588559220'></script>
<script type='text/javascript' src='https://secureservercdn.net/45.40.144.60/aa8.ff1.myftpupload.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.4.1&#038;time=1588559220'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.spur.asn.au\/wp-admin\/admin-ajax.php","nonce":"87ad92aa26"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/45.40.144.60/aa8.ff1.myftpupload.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.2&#038;time=1588559220'></script>
<link rel='https://api.w.org/' href='https://www.spur.asn.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.spur.asn.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://secureservercdn.net/45.40.144.60/aa8.ff1.myftpupload.com/wp-includes/wlwmanifest.xml?time=1588559220" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.spur.asn.au/?p=2935' />
<link rel="alternate" type="application/json+oembed" href="https://www.spur.asn.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spur.asn.au%2F2020%2F04%2F26%2Fdefining-and-separating-the-democrats-from-the-dictators%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.spur.asn.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spur.asn.au%2F2020%2F04%2F26%2Fdefining-and-separating-the-democrats-from-the-dictators%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->
<!--[if lt IE 9]>
<script src="https://secureservercdn.net/45.40.144.60/aa8.ff1.myftpupload.com/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="https://secureservercdn.net/45.40.144.60/aa8.ff1.myftpupload.com/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->
<style id="sek-dyn-skp__post_post_2935-css" media="all"></style><style id="sek-dyn-skp__global-css" media="all"></style>
<!-- This site uses the Ultimate Fonts plugin customize fonts - https://wpultimatefonts.com -->
<style>
@import url(https://fonts.googleapis.com/css?family=Source%20Sans%20Pro%3A200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C900%2C900italic&subset=vietnamese%2Clatin%2Clatin-ext);
body { font-family: "Source Sans Pro", sans-serif; font-weight: 400; font-size: 16px; }
</style>
<link rel="icon" href="https://secureservercdn.net/45.40.144.60/aa8.ff1.myftpupload.com/wp-content/uploads/2016/11/spurt-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://secureservercdn.net/45.40.144.60/aa8.ff1.myftpupload.com/wp-content/uploads/2016/11/spurt-320x320.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://secureservercdn.net/45.40.144.60/aa8.ff1.myftpupload.com/wp-content/uploads/2016/11/spurt-320x320.jpg" />
<meta name="msapplication-TileImage" content="https://secureservercdn.net/45.40.144.60/aa8.ff1.myftpupload.com/wp-content/uploads/2016/11/spurt-320x320.jpg" />

<script type='text/javascript' src='https://www.spur.asn.au/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>

<body class="post-template-default single single-post postid-2935 single-format-standard wp-embed-responsive sek-hide-rc-badge col-3cm boxed header-desktop-sticky header-mobile-sticky unknown">
<div id="wrapper">
  <a class="screen-reader-text skip-link" href="#content">Skip to content</a>
  
  <header id="header" class="main-menu-mobile-on one-mobile-menu main_menu header-ads-desktop  topbar-transparent has-header-img">
        <nav class="nav-container group mobile-menu mobile-sticky " id="nav-mobile" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header"><p class="site-title">                  <a class="custom-logo-link" href="https://www.spur.asn.au/" rel="home" title="SPUR | Home page">SPUR</a>                </p></div>
        
                    <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <span class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </span>
        </button>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
                  <ul class="nav container-inner group mobile-search">
                            <li>
                  <form role="search" method="get" class="search-form" action="https://www.spur.asn.au/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>                </li>
                      </ul>
                <ul id="menu-header-menu" class="nav container-inner group"><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23"><a href="https://www.spur.asn.au">Home</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://www.spur.asn.au/category/featured-articles/">Featured Articles</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.spur.asn.au/category/announcements/">Announcements</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://www.spur.asn.au/category/news/">News</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://www.spur.asn.au/category/welfare/">Welfare</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102"><a href="https://www.spur.asn.au/archive/">Archive</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a href="https://www.spur.asn.au/about-us/">About Us</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a href="https://www.spur.asn.au/contact-us-2/">Contact Us</a></li>
</ul>      </div>
</nav><!--/#nav-topbar-->  
  
  <div class="container group">
        <div class="container-inner">

                <div id="header-image-wrap">
              <div class="group hu-pad central-header-zone">
                                                          <div id="header-widgets">
                          <div id="alxvideo-4" class="widget widget_hu_video">
<div class="video-container"><iframe title="360 with Kamal Gunaratne - 19th September 2016" width="500" height="375" src="https://www.youtube.com/embed/jn3rJ3i00-0?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
                      </div><!--/#header-ads-->
                                </div>

              <a href="https://www.spur.asn.au/" rel="home"><img src="https://secureservercdn.net/45.40.144.60/aa8.ff1.myftpupload.com/wp-content/uploads/2016/11/cropped-cropped-Banner2-1.png" width="1380" height="97" alt="SPUR" class="new-site-image" srcset="https://secureservercdn.net/45.40.144.60/aa8.ff1.myftpupload.com/wp-content/uploads/2016/11/cropped-cropped-Banner2-1.png 1380w, https://secureservercdn.net/45.40.144.60/aa8.ff1.myftpupload.com/wp-content/uploads/2016/11/cropped-cropped-Banner2-1-300x21.png 300w, https://secureservercdn.net/45.40.144.60/aa8.ff1.myftpupload.com/wp-content/uploads/2016/11/cropped-cropped-Banner2-1-768x54.png 768w, https://secureservercdn.net/45.40.144.60/aa8.ff1.myftpupload.com/wp-content/uploads/2016/11/cropped-cropped-Banner2-1-1024x72.png 1024w" sizes="(max-width: 1380px) 100vw, 1380px" /></a>          </div>
      
                <nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-2">
    <div class="nav-text"><!-- put your mobile menu text here --></div>

  <div class="nav-wrap container">
        <ul id="menu-header-menu-1" class="nav container-inner group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23"><a href="https://www.spur.asn.au">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://www.spur.asn.au/category/featured-articles/">Featured Articles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.spur.asn.au/category/announcements/">Announcements</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://www.spur.asn.au/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://www.spur.asn.au/category/welfare/">Welfare</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102"><a href="https://www.spur.asn.au/archive/">Archive</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a href="https://www.spur.asn.au/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a href="https://www.spur.asn.au/contact-us-2/">Contact Us</a></li>
</ul>  </div>
</nav><!--/#nav-header-->      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <section class="content" id="content">
              <div class="page-title hu-pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="https://www.spur.asn.au/category/articles/" rel="category tag">Articles</a></li>
    			    			<li class="comments"><a href="https://www.spur.asn.au/2020/04/26/defining-and-separating-the-democrats-from-the-dictators/#respond"><i class="far fa-comments"></i>0</a></li>
    			    		</ul>

    	
    </div><!--/.page-title-->
          <div class="hu-pad group">
                                                        <article class="post-2935 post type-post status-publish format-standard has-post-thumbnail hentry category-articles">
    <div class="post-inner group">

      <h1 class="post-title entry-title">Defining and separating the democrats from the dictators</h1>
<p class="post-byline">by    <span class="fn">Spur Web Team</span>
   </span> &middot;
            <span class="published">April 26, 2020</span>
     </p>
                                
      <div class="clear"></div>

      <div class="entry themeform share">
        <div class="entry-inner">
                                                    <p>By H.L.D Mahindapala</p>
<p>Each time the Rajapaksas win a legitimate mandate from the people the moralising mafia comes out howling mendaciously that it is going to be the end of democracy. Historical evidence, however, has debunked this canard of the hired fear-mongers. If the tumultuous post-independent years have proved anything, it is that the bitter battles to eliminate fascist dictators, whether they came from the South or the North, or from the Left as well as the Right, were fought and won by the fiercely independent – in fact, almost ungovernable – Sri Lankans. President Ranasinghe Premadasa crushed the Southern fascists who posed as ‘liberators.’</p>
<p>He removed the threat to democracy while strengthening the welfare state and, above all, resisting the overbearing neo-colonialists by sending them home. The Rajapaksa brothers crushed the Northern fascists ending the biggest threat to democracy and regional stability. These leaders were forced to fight with fire. Despite the punditry of the moral purists they had no alternative.</p>
<p>The telling testimony of their role as defenders of democracy is in the longest running war in living memory fought on Sri Lankan soil. The Government of Sri Lanka (GOSL) fought it within a democratic framework, however flawed it may have been, preserving one of the commendable welfare states that distributed social justice within its limited means and without any systemic discrimination thrust upon any community.</p>
<p>In other words, the secure foundations of democracy laid by the Founding Fathers, the Senanayakes, have not been shaken by multifarious pressures, devastating cataclysms and brutal violence that battered it. In an emotional cry let me proclaim as emphatically as I can: Long live the founders, defenders and protectors of democracy in Sri Lanka because the alternative would have been unbearable, intolerable and disastrous!</p>
<p>Despite the evidence staring in their faces, the moral mediocrities – synonymous with anti-Sinhala-Buddhist media critics &#8212; have rushed to pick on President Gotabaya Rajapaksa, ever since he won the impossible victory. They project him as the latest manifestation of the ‘Rajapaksa dictatorial syndrome.’</p>
<p>They deliberately ignore that the greatest battle to restore democracy right across the nation was waged by the Rajapaksa brothers who dismantled decisively the killing machine of Tamil extremists kick-started in Vadukoddai in May 1976. It was the greatest threat to peace, democracy, security and stability of the whole of SAARC region, mainly India. By demolishing the one-man regime of the Tamil Pol Pot the Rajapaksa brothers had saved democracy, human rights and regional stability more than Paikiasothy Saravanamuttu – picking just one of the fake human rights activists &#8212; and his mercenary mafia could ever imagine.</p>
<p>It was the victory of the Rajapaksas in the battlefield that put history back on its democratic tracks. Everyone can agree that it is not the best democracy in the world. In the same breath, everyone can agree that they have provided a far superior political alternative to anything that the LTTE fascists could have ever offered to the nation.</p>
<p>Besides, the peace they won restored the dignity particularly of the Tamils’ basic political rights to act freely according to their political will and elect representatives of their choice. It was a right that either R. Sampanthan or Abraham Sumanthiram ever had under their Thalaivar (Leader).</p>
<p>The two brothers have restored the rights of all citizens of all communities to share the peace they won by eliminating Tamil tyranny from the political equation. As enunciated in the classic, Mahavamsa, the Rajapaksa brothers wrote their chapter in keeping with the historic mission of making “the island a fit dwelling-place for men.” (MV-1:43). This is not hagiography written to boost the image of the Rajapaksas. This is to recognise in our time the hard facts that will fill the pages of historiography sooner or later.</p>
<p>But the moralising mafia, with their pretentious political prescriptions which have never worked to resolve any of the vexed issues of the nation, gang up to demonise the majority and their iconic figures. Presenting the majority as the enemy of the minorities has been the political mantra on which they have survived.</p>
<p>A typical representative of the moralising mafia is Paikiasothy Saravanamuttu. I will be focusing on him because he combines in his person all the characteristics of a habitual anti-national, anti-historical, pro-American, pro-Tamil, foreign-funded, NGO hack posturing as the liberal and democratic kokatath-thailaya (panacea) for national problems. Also he represents the kind of intellectual who failed to produce a single theory, strategy or formula to end the war and restore peace, stability and democracy. His biggest contribution to the local scene has been to amble like a fat cat living off the fat provided by his Western donors. His advertised job description though was to provide alternative policies and programs for good governance which must begin with restoring peace and stability. But he failed in every department. Hissing through his teeth, he mobilised his national and international links to prevent the victory of the national forces advancing to defeat Tamil fascist terror. The corrupt and the kakistocratic performance of defeated Yahapalanaya, of which he was a stakeholder and defender, speaks volumes of his ability to make a meaningful contribution to the well-being of the nation ever.</p>
<p>Who can ever forget how in the final days of the Vadukoddai War he was pole vaulting from one Western capital to another to protect, preserve and perpetuate the one-man regime of the Tamil Pol Pot – the inveterate and incorrigible enemy of human rights and democracy?</p>
<p>Of course, Paikiasothy, to his everlasting shame, rushed to save Prabhakaran proclaiming mendaciously that he was trying to stop the war in the name of rescuing the Tamil civilians facing annihilation. But he never ventured to stop the war from Prabhakaran’s end during the 33-years it raged in the North and the East.</p>
<p>In the early phase Prabhakaran was seen as a Tamil conqueror. Like any other Tamil leader, Paikiasothy saw no reason to stop the war from the Northern end as long as Prabhakaran was winning. He was quite content to let the war rage as long as the brain-washed Tamils were led to believe that Prabhakaran could establish the first Tamil state in the post-colonial period. Paikiasothy stepped in aggressively only when he saw Prabhakaran had put on his running shoes without taking the pill he had recommended for his followers facing defeat.</p>
<p>Besides, his argument of saving the annihilation of Tamils in the last stages of the war was nothing but hogwash. Prabhakaran had already annihilated the cream of the Tamil leadership. Paikiasothy didn’t lift a finger to stop the war from Prabhakaran’s end at a time when the threatened Tamil leadership was living under care and protection of the demonised Sinhala South.</p>
<p>Annihilation of dissident Tamils was seen as a necessity to achieve the Eelam promised in the Vadukoddai Resolution. Prabhakaran was also financed and encouraged, either overtly or covertly, by the Tamil Vellala elite, particularly in the Tamil diaspora, to wage his futile war until the last Tamil child was sacrificed to save his life. That didn’t move Paikiasothy to stop the war waged by Prabhakaran. All his theories, formulae, legalities, moralities, principles, strategies were drawn to tie the hands of the GOSL and give the strategic advantages for the Pol Potist forces to win. Even when he saw the futility of the Pol Potist war in the end he didn’t move to force Prabhakaran to accept the internationally guaranteed offers to end the war. At all times his international interventions were to put pressure on the GOSL to give into the extremist demands of the intransigent Pol Potists.</p><div id="block-inject-1" class="block-inject block-inject-1"><div id="block-block-58" class="block block-block clearfix"><div class="content"><div id="div-gpt-ad-1581680834879-0" data-google-query-id="CMSNh5KEhekCFWsFtwAdL1IBkA"><div id="google_ads_iframe_/267803636/SO_InContent_Top_0__container__"></div></div></div></div></div><div class="clearfix"></div><p>Behind the facade of his bogus cover of saving Tamils trapped in the final assault he knew that his attempts were directed at saving the notorious killer of Tamils ever in the history of Jaffna. His hidden objective was to keep him alive to fight another day when it was opportune for the Tamil terrorists to start their next round of violence. It was in his interests to keep Prabhakaran alive and kicking because he was the bargaining chip Paikiasothy needed to (1) rake in money from the Western masters and (2) to keep the flames of Eelam burning. Every available clause and theory in the books of human rights were exploited by Paikiasothy and his NGO mafia to strengthen the bargaining power of Prabhakaran. Saravanamuttu knew that he should, at any cost, keep alive the goose that lays the golden eggs.</p>
<p>Deflecting attention to the war casualties and human rights violations of the Security Forces was a common trick to divert attention from the horrors of Tamil terror. In the last days of the Vadukoddai War launched by the Tamil leadership in 1976 he also knew that the only way to save Prabhakaran was to stop the war from the GOSL end. So he threw in all his weight to save Prabhakaran – the most evil mass murderer that came out of Tamil culture after the first mass killer, Sankili who massacred 600 Tamil Catholics in 1544. Sankilli went down in a rage to massacre the Tamils in Mannar because they did not recognise him as the sole representative of the Tamils. They owed allegiance to the King of Portugal. History takes a long time to repeat itself in Jaffna.</p>
<p>But it does eventually. Prabhakaran massacred the 600 Policemen who surrendered in the East. Saravanamuttu knew all this. He knew that the peace, security, dignity and the human rights, particularly of the Tamil children were not going to be achieved as long as Prabhakaran was kept alive. V. Anandasangaree and S. C. Chandrahasan are on record saying that Prabhakaran had killed more Tamils than all the others put together. With all its imperfections, the Tamils found greater security and dignity under the Rajapaksa brothers than Prabhakaran. Yet Paikiasothy pursued the politics of saving Prabhakaran who was the sole intransigent obstacle to regaining peace and human rights.</p>
<p>For instance, the TNA (“Tiger Nominated Agents” – EPDP) had to go on their bended knees to get nominations from their Thalaivar. Under the Rajapaksas they had the right to make their own choices without fear of being eliminated. Also how many TNA political heroes had the gumption / right to criticise their “Surya Devan” the way they criticised the Rajapaksa brothers? Paikiasothy also had the right to take the Rajapaksas to courts for violations of his rights &#8212; and he did. But did he ever have the guts to take his Tamil Thalaivar to the Tamil courts in Vanni for dragging underaged Tamil girls and boys to fight in a futile Tamil war?</p>
<p>The Centre for Policy Alternatives aimed at changing only the democratic South where they had the right and the liberty to do so. They never had policy alternatives to change Prabhakaran’s one-man regime. As a Tamil – let alone his dubious role of a human rights activist &#8212; he never fought for the fundamental rights of the Tamils denied by the one-man regime of Prabhakaran. With all the resources he had he never fought for the oppressed Tamils – including Tamil children – in the de facto state of the Tamils. He paraded pompously only in the democratic courts of ‘the Sinhala state.’</p>
<p>Compared to loud-mouthed hypocrites like him, parading in the cocktail catwalk in Colombo, the Rajapaksa brothers fought tooth and nail in the tough terrains in the Vanni, to restore the democratic rights and liberties of the Tamils – and won. Paikiasothy, like most Tamil leaders who never dared to confront Prabhakaran, was a deplorable political coward who abandoned his own people when their children were plucked from their homes and thrown to fight in a war that was glorifying Tamil terror.</p>
<p>His posturing as a courageous champion of human rights was only confined to the independent courts of the Sinhala state.’ But this pompous hero of human rights has no record of fighting for the Tamil in the de facto Tamil state of Prabhakaran. Why? Isn’t it because the democratic, liberal, pluralistic and tolerant ‘Sinhala state’ gave the minorities (and their representatives like Paikiasothy) rights which they never got from their one and only Tamil state? Didn’t they win their rights from the courts of the vilified ‘Sinhala state’ – a right which they could never dream of getting from their Tamil Pol Potist state? Paikiasothy won because the Rajapaksa brothers won for him the right to step into independent courts which he couldn’t find in the only state established by the Tamils. The irony is that they denigrate the ‘Sinhala state’ which has given them the rights they had never enjoyed either in their Tamil feudatory or under the Vellala sub-agents of the colonial masters.</p>
<p>On any realistic scale of human rights can Paikiasothy point out to a period in Tamil history – from Sankili to Prabhakaran – when the Tamils had better human rights and dignity than under ‘the Sinhala state’? Not even ‘1983’ – deplorable as it is – can be compared to the horrors inflicted on the Tamil people by the Tamil leadership.</p>
<p>After wasting millions of foreign-funds in opposing and denigrating achievers like the Rajapaksa brothers what is it that Paikiasothy and his gang have to show as defenders of the oppressed people, or their rights? What can they show as their great victories for peace, democracy, and stability that has not been won by the Rajapkasas?</p>
<p>Which theory, formulae, strategy, national or international intervention of the Paikiasothy gang, with the blessing of the international community, helped to end the war and restore peace? Isn’t the victory won on the banks of Nandikadal far, far superior to Paikiasothy leaping from one Western city to another in a desperate bid to save Prabhakaran? What rights would the Tamils have today if Prabhakaran won the Vadukoddai War?</p>
<p>What peace would the nation have if Prabhakaran won the war? Paikiasothy has enough resources and researchers (e.g., Sanjana Hattotuwa blowing his megaphone) to prove his case with concrete examples. Having backed Tamil Pol Potism, either covertly or overtly, and with all their energies and resources, isn’t it a bit rich for them to accuse the Rajapaksas of being dictators?</p>
<p>Besides, the existential experiences of the two Rajapaksas, who had defended the greatest threats to the nation from abroad and at home, would have informed them that turning democratic Sri Lanka into a dictatorship would be as easy as transplanting the Himalayan range in the Horton Plains.</p>
<p>The fear-mongering to blacken the image of the Rajapaksas may help the American Ambassadress to write adverse reports to the State Department. But neither the anti-Sinhala-Buddhist pulp fiction of the NGOs nor the demonising of the Rajapaksas by the American Embassy was successful in preventing the stunning popular wave that swept Gotabaya Rajapaksa into the Presidency.</p>
<p>The new Sinhala-Buddhist middle class, particularly the English-speaking, trousered elite in the mushrooming urban and village marketplaces, is the new force that rallied behind Gotabaya’s viyath maga. Armed with Facebook and Twitter, they had replaced the traditional native ‘pancha maha balavegaya of 1956.’ They rose in unison on November 19, 2019 to throw the neo-liberals of the West allied to the International Democratic Union (IDU) led by Ranil Wickremesinghe into the dustbin of history.</p>
                                                    <nav class="pagination group">
                      </nav><!--/.pagination-->
        </div>

        <div class="sharrre-container ">
	<span>Share</span>
  	   <div id="twitter" data-url="https://www.spur.asn.au/2020/04/26/defining-and-separating-the-democrats-from-the-dictators/" data-text="Defining and separating the democrats from the dictators" data-title="Tweet"><a class="box" href="#"><div class="count" href="#"><i class="fas fa-plus"></i></div><div class="share"><i class="fab fa-twitter"></i></div></a></div>
    	   <div id="facebook" data-url="https://www.spur.asn.au/2020/04/26/defining-and-separating-the-democrats-from-the-dictators/" data-text="Defining and separating the democrats from the dictators" data-title="Like"></div>
    	   <div id="pinterest" data-url="https://www.spur.asn.au/2020/04/26/defining-and-separating-the-democrats-from-the-dictators/" data-text="Defining and separating the democrats from the dictators" data-title="Pin It"></div>
        <div id="linkedin" data-url="https://www.spur.asn.au/2020/04/26/defining-and-separating-the-democrats-from-the-dictators/" data-text="Defining and separating the democrats from the dictators" data-title="Publish on Linked In"></div>
  </div><!--/.sharrre-container-->
<style type="text/css"></style>
<script type="text/javascript">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</script>
        <div class="clear"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner-->
  </article><!--/.post-->
                                          
<div class="clear"></div>





<h4 class="heading">
	<i class="far fa-hand-point-right"></i>You may also like...</h4>

<ul class="related-posts group">

		<li class="related post-hover">
		<article class="post-2690 post type-post status-publish format-standard has-post-thumbnail hentry category-articles">

			<div class="post-thumbnail">
				<a href="https://www.spur.asn.au/2019/03/22/govt-uses-uk-diplomatic-dispatches-to-dispute-death-toll-claimed-by-un/" class="hu-rel-post-thumb">
					<img  width="320" height="182"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://secureservercdn.net/45.40.144.60/aa8.ff1.myftpupload.com/wp-content/uploads/2019/03/Unassem-320x182.jpg"  class="attachment-thumb-standard size-thumb-standard wp-post-image" alt="" />																			</a>
									<a class="post-comments" href="https://www.spur.asn.au/2019/03/22/govt-uses-uk-diplomatic-dispatches-to-dispute-death-toll-claimed-by-un/#respond"><i class="far fa-comments"></i>0</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://www.spur.asn.au/2019/03/22/govt-uses-uk-diplomatic-dispatches-to-dispute-death-toll-claimed-by-un/" rel="bookmark" title="Permalink to Govt. uses UK diplomatic dispatches to dispute death toll claimed by UN">Govt. uses UK diplomatic dispatches to dispute death toll claimed by UN</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2019-03-22 12:56:13">March 22, 2019</time>
</p>

				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-717 post type-post status-publish format-standard hentry category-articles tag-human-rights tag-ltte tag-spur tag-sri-lanka">

			<div class="post-thumbnail">
				<a href="https://www.spur.asn.au/2012/11/09/sls-progress-in-resettlement-and-reconciliation-efforts-commended-at-upr/" class="hu-rel-post-thumb">
																								</a>
									<a class="post-comments" href="https://www.spur.asn.au/2012/11/09/sls-progress-in-resettlement-and-reconciliation-efforts-commended-at-upr/#respond"><i class="far fa-comments"></i>0</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://www.spur.asn.au/2012/11/09/sls-progress-in-resettlement-and-reconciliation-efforts-commended-at-upr/" rel="bookmark" title="Permalink to SL’s progress in resettlement and reconciliation efforts commended at UPR">SL’s progress in resettlement and reconciliation efforts commended at UPR</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2012-11-09 09:52:58">November 9, 2012</time>
</p>

				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-923 post type-post status-publish format-standard hentry category-articles">

			<div class="post-thumbnail">
				<a href="https://www.spur.asn.au/2015/12/20/global-sri-lankans-written-to-ex-servicemen/" class="hu-rel-post-thumb">
																								</a>
									<a class="post-comments" href="https://www.spur.asn.au/2015/12/20/global-sri-lankans-written-to-ex-servicemen/#respond"><i class="far fa-comments"></i>0</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://www.spur.asn.au/2015/12/20/global-sri-lankans-written-to-ex-servicemen/" rel="bookmark" title="Permalink to Global Sri Lankans Written to Ex-Servicemen">Global Sri Lankans Written to Ex-Servicemen</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2015-12-20 00:35:25">December 20, 2015</time>
</p>

				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->



<section id="comments" class="themeform">

	
					<!-- comments open, no comments -->
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/26/defining-and-separating-the-democrats-from-the-dictators/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.spur.asn.au/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p id="griwpc-container-id" class="google-recaptcha-container recaptcha-align-left"><span id="griwpc-widget-id" class="g-recaptcha" data-forced="0" ></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='2935' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="123"/></p></form>	</div><!-- #respond -->
	
</section><!--/#comments-->          </div><!--/.hu-pad-->
        </section><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="left" data-layout="col-3cm" data-sb-id="s1">

		<button class="sidebar-toggle" title="Expand Sidebar"><i class="fas sidebar-toggle-arrows"></i></button>

		<div class="sidebar-content">

			
			
			
			
		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	<div class="sidebar s2 collapsed" data-position="right" data-layout="col-3cm" data-sb-id="s2">

	<button class="sidebar-toggle" title="Expand Sidebar"><i class="fas sidebar-toggle-arrows"></i></button>

	<div class="sidebar-content">

		
		
		<div id="search-8" class="widget widget_search"><h3 class="widget-title">Search</h3><form role="search" method="get" class="search-form" action="https://www.spur.asn.au/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div><div id="calendar-7" class="widget widget_calendar"><h3 class="widget-title">Articles Calender Search</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>April 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td><a href="https://www.spur.asn.au/2020/04/26/" aria-label="Posts published on April 26, 2020">26</a></td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.spur.asn.au/2020/03/">&laquo; Mar</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div><div id="alxvideo-8" class="widget widget_hu_video">
<h3 class="widget-title">Featured Videos</h3><div class="video-container"><iframe title="Introduction video to &quot;Freedom Speaks&quot; @ University of Louisville USA on 15th of November 2012." width="500" height="281" src="https://www.youtube.com/embed/TB3XTPOFJdg?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div id="alxvideo-10" class="widget widget_hu_video">
<div class="video-container"><iframe title="360 with Kamal Gunaratne - 19th September 2016" width="500" height="375" src="https://www.youtube.com/embed/jn3rJ3i00-0?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div id="alxvideo-11" class="widget widget_hu_video">
<div class="video-container"><iframe title="360 | 07th November 2016" width="500" height="375" src="https://www.youtube.com/embed/wKfpXiR9ODk?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div id="alxvideo-12" class="widget widget_hu_video">
<div class="video-container"><iframe title="මේජර් ජෙනරාල් කමල් ගුණරත්න මහතා වියත්මඟ සමුුලුවේ දී දැක්වූ අදහස්" width="500" height="281" src="https://www.youtube.com/embed/ha1ZR4QPcwQ?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div id="alxvideo-15" class="widget widget_hu_video">
<div class="video-container"><iframe title="360 with Sarath Weerasekara ( 07-03-2017 )" width="500" height="281" src="https://www.youtube.com/embed/UJpp2rLszmo?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div id="alxvideo-19" class="widget widget_hu_video">
<div class="video-container"><iframe title="09/01/2017: Can BRICS stand the test at the time when the West is found wanting?" width="500" height="281" src="https://www.youtube.com/embed/W0zqqN7CpFY?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>

	</div><!--/.sidebar-content-->

</div><!--/.sidebar-->

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

    
    
          <nav class="nav-container group" id="nav-footer">
        <div class="nav-toggle"><i class="fa fa-bars"></i></div>
        <div class="nav-text"><!-- put your mobile menu text here --></div>
        <div class="nav-wrap"><ul id="menu-header-menu-2" class="nav container group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23"><a href="https://www.spur.asn.au">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://www.spur.asn.au/category/featured-articles/">Featured Articles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.spur.asn.au/category/announcements/">Announcements</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://www.spur.asn.au/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://www.spur.asn.au/category/welfare/">Welfare</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102"><a href="https://www.spur.asn.au/archive/">Archive</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a href="https://www.spur.asn.au/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a href="https://www.spur.asn.au/contact-us-2/">Contact Us</a></li>
</ul></div>
      </nav><!--/#nav-footer-->
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>

        <div class="pad group">

          <div class="grid one-half">
                        
            <div id="copyright">
                              <p>SPUR VICTORIA © 2016. All Rights Reserved.</p>
                           <script type="text/javascript" src="https://cdn.ywxi.net/js/1.js" async></script>
            </div><!--/#copyright-->

            
          </div>

          <div class="grid one-half last">
                          <ul class="social-links"><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Follow us on Facebook" aria-label="Follow us on Facebook" href="https://www.facebook.com/SPUR-Victoria-130600600425201/?fref=ts" target="_blank"  style="color:#0f4199"><i class="fab fa-facebook"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Follow us on Twitter" aria-label="Follow us on Twitter" href="https://twitter.com/SPURVICAUS" target="_blank"  style="color:#0084b4"><i class="fab fa-twitter"></i></a></li></ul>                      </div>

        </div><!--/.pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->


<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='e7dee5cb427d7348b3ad73b23fc92816';
hf4V='29832f8bc8bbe85dd39caa7f7f98e4a0';
cm4S="form[action='https://www.spur.asn.au/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<div id="pum-1460" class="pum pum-overlay pum-theme-1455 pum-theme-lightbox popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:1460,&quot;slug&quot;:&quot;demonstration&quot;,&quot;theme_id&quot;:1455,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:true,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;custom&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;300px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:&quot;1&quot;,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;none&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center center&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-1460" class="pum-container popmake theme-1455 size-custom">

				

				

		

				<div class="pum-content popmake-content">
			<p><a href="http://www.sl2020andbeyond.com/" rel="noopener noreferrer"><img class="aligncenter wp-image-2837" src="https://secureservercdn.net/45.40.144.60/aa8.ff1.myftpupload.com/wp-content/uploads/2017/02/Gota-2020.jpg" alt="" width="580" height="820" srcset="https://secureservercdn.net/45.40.144.60/aa8.ff1.myftpupload.com/wp-content/uploads/2017/02/Gota-2020.jpg 679w, https://secureservercdn.net/45.40.144.60/aa8.ff1.myftpupload.com/wp-content/uploads/2017/02/Gota-2020-212x300.jpg 212w" sizes="(max-width: 580px) 100vw, 580px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<script type='text/javascript' src='https://secureservercdn.net/45.40.144.60/aa8.ff1.myftpupload.com/wp-content/plugins/hueman-addons/addons/assets/front/js/jQuerySharrre.min.js?ver=5.4.1&#038;time=1588559220'></script>
<script type='text/javascript' src='https://secureservercdn.net/45.40.144.60/aa8.ff1.myftpupload.com/wp-includes/js/underscore.min.js?ver=1.8.3&#038;time=1588559220'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"1","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"1","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100,"threshold":0}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":true,"mobile":true},"sidebarOneWidth":"340","sidebarTwoWidth":"260","isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"mobileSubmenuExpandOnClick":"","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"https:\/\/www.spur.asn.au\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"ab039e6645"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Expand","collapsibleCollapse":"Collapse"},"deferFontAwesome":"","fontAwesomeUrl":"https:\/\/www.spur.asn.au\/wp-content\/themes\/hueman\/assets\/front\/css\/font-awesome.min.css?3.5.5","mainScriptUrl":"https:\/\/www.spur.asn.au\/wp-content\/themes\/hueman\/assets\/front\/js\/scripts.min.js?3.5.5","flexSliderNeeded":"","flexSliderOptions":{"is_rtl":false,"has_touch_support":true,"is_slideshow":true,"slideshow_speed":5000},"fitTextMap":{"single_post_title":{"selectors":".single h1.entry-title","minEm":1.375,"maxEm":2.62000000000000010658141036401502788066864013671875},"page_title":{"selectors":".page-title h1","minEm":1,"maxEm":1.3000000000000000444089209850062616169452667236328125},"home_page_title":{"selectors":".home .page-title","minEm":1,"maxEm":1.1999999999999999555910790149937383830547332763671875,"compression":2.5},"post_titles":{"selectors":".blog .post-title, .archive .post-title","minEm":1.375,"maxEm":1.475000000000000088817841970012523233890533447265625},"featured_post_titles":{"selectors":".featured .post-title","minEm":1.375,"maxEm":2.125},"comments":{"selectors":".commentlist li","minEm":0.8125,"maxEm":0.93000000000000004884981308350688777863979339599609375,"compression":2.5},"entry":{"selectors":".entry","minEm":0.9375,"maxEm":1.125,"compression":2.5},"content_h1":{"selectors":".entry h1, .woocommerce div.product h1.product_title","minEm":1.7578125,"maxEm":2.671875},"content_h2":{"selectors":".entry h2","minEm":1.5234375,"maxEm":2.390625},"content_h3":{"selectors":".entry h3","minEm":1.40625,"maxEm":1.96875},"content_h4":{"selectors":".entry h4","minEm":1.2890625,"maxEm":1.6875},"content_h5":{"selectors":".entry h5","minEm":1.0546875,"maxEm":1.40625},"content_h6":{"selectors":".entry h6","minEm":0.9375,"maxEm":1.265625,"compression":2.5}},"userFontSize":"16","fitTextCompression":"1.5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/45.40.144.60/aa8.ff1.myftpupload.com/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.5.5&#038;time=1588559220' defer></script>
<script type='text/javascript' src='https://secureservercdn.net/45.40.144.60/aa8.ff1.myftpupload.com/wp-includes/js/comment-reply.min.js?ver=5.4.1&#038;time=1588559220'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"https:\/\/www.spur.asn.au\/wp-admin\/admin-ajax.php","standardQueries":"0","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type=","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LfuGhUUAAAAAOLtbVKAcY6XdzR1bRrLLQedxKp4","recaptcha_theme":"light","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"0","recaptcha_tag":"p","recaptcha_lang":"","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"reCAPTCHA plugin homepage","home_link_text":"Get reCAPTCHA plugin","version":"9.1.2","reCAPTCHAloaded":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/45.40.144.60/aa8.ff1.myftpupload.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/base.js?ver=9.1.2&#038;time=1588559220'></script>
<script type='text/javascript' src='https://secureservercdn.net/45.40.144.60/aa8.ff1.myftpupload.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js?ver=9.1.2&#038;time=1588559220'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;ver=5.4.1'></script>
<script type='text/javascript' src='https://secureservercdn.net/45.40.144.60/aa8.ff1.myftpupload.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4&#038;time=1588559220'></script>
<script type='text/javascript' src='https://secureservercdn.net/45.40.144.60/aa8.ff1.myftpupload.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4&#038;time=1588559220'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.10.1","pm_dir_url":"https:\/\/www.spur.asn.au\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.spur.asn.au\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.spur.asn.au\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"1454","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.spur.asn.au\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/www.spur.asn.au\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-1460":{"disable_on_mobile":true,"disable_on_tablet":true,"custom_height_auto":true,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_id":"1455","size":"custom","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"300px","animation_type":"none","animation_speed":"350","animation_origin":"center center","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","triggers":[],"cookies":[],"theme_slug":"lightbox","id":1460,"slug":"demonstration"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/45.40.144.60/aa8.ff1.myftpupload.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1587866627&#038;ver=1.10.1&#038;time=1588559220'></script>
<script type='text/javascript' src='https://secureservercdn.net/45.40.144.60/aa8.ff1.myftpupload.com/wp-content/plugins/popup-maker/assets/js/vendor/mobile-detect.min.js?ver=1.3.3&#038;time=1588559220'></script>
<script type='text/javascript' src='https://secureservercdn.net/45.40.144.60/aa8.ff1.myftpupload.com/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js?time=1588559220'></script>
<script type='text/javascript' src='https://secureservercdn.net/45.40.144.60/aa8.ff1.myftpupload.com/wp-includes/js/wp-embed.min.js?ver=5.4.1&#038;time=1588559220'></script>
<!--[if lt IE 9]>
<script src="https://secureservercdn.net/45.40.144.60/aa8.ff1.myftpupload.com/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>
